当前位置:主页 > 影音工程 > 专业音响 >

昨天配置SecPath100F,LAN口配置地址怎么也Ping不通

发布时间::2017-01-13 15:19
标签: 

昨天配置SecPath100F,LAN口配置地址怎么也Ping不通?接上PC看到防火墙和PC的接口都UP了也有数据收发,可怎么就是Ping不通,更别说WEB网管了,后来使用WAN0口才可以。还有一台交换机接上控制口怎么也不能管理。感觉产品作的实在是问题多多,好像最近华为3COM的产品质量总是出问题经常出现交换机没有VRP,或者控制口不能管理。全是些低级错误

yeepine 发表于 2005-8-19 16:23:00

看来最近生产能力严重跟不上。

所以质量才会越来越严重。

realserver 发表于 2005-8-22 08:54:00

呵呵,估计你配置错误!
如果防火墙是透明模式!
可以配置个system-ip
然后把端口指定到相应的zone就可以!
web管理,需要det system,释放出来http.zip文件,才可以

NetMaster 发表于 2005-8-22 10:36:00

已经搞明白了,告诉大家过程结果
拿到防火墙后,首先dis cur看了一下配置,如下
dis cur
#
sysname Quidway
#
dvpn service enable
#
firewall packet-filter enable
#
firewall statistic system enable
#
radius scheme system
#
domain system
#
aspf-policy 1
#
interface Aux0
async mode flow
#
interface Ethernet0/0
ip address 192.168.0.254 255.255.255.0
#
interface Ethernet1/0
ip address 192.168.1.254 255.255.255.0
#                                       
interface Ethernet1/1
#
interface Ethernet1/2
#
interface NULL0
#
firewall zone local
set priority 100
#
firewall zone trust
set priority 85
#
firewall zone untrust
set priority 5
#
firewall zone DMZ
set priority 50
#
firewall interzone local trust
#
firewall interzone local untrust
#                                       
firewall interzone local DMZ
#
firewall interzone trust untrust
#
firewall interzone trust DMZ
#
firewall interzone DMZ untrust
#
user-interface con 0
user-interface aux 0
user-interface vty 0 4
#
return

发现有 firewall zone记得原来是没有的,配置看随机附带光盘没有相关命令,从网上down了一个最新的
说这是安全区域配置,可以把接口加到安全区域里。其他的就没了。先给LAN口配置地址使用WEB网管配置吧?配置好后打开IE输入地址发现没反应,ping 不通,dis inter e0/0 发现接口UP 协议UP有出的报有入的包,PC接口也正常,汗!!!!换个接口试试 换成了WAN口 e1/0配上了地址
不过不是有安全区域吗 先尝试一下
add inter e1/0
此时尝试web网管可以了,关于安全区域配置配置后来咨询800 800工程师答复secpath 添加此配置紧紧是为了向eudemon靠拢,在Secpath上没什么用不用配置,经实践验证Secpath如果不把接口加入zone 是不能网络是不能通的,还有secpath的ASPF好像也有问题,配置好后不起作用

#####
个人感觉,Secpath 不仅资料更新不及时而且技术支持也不到位

一叶知秋 发表于 2005-8-24 14:35:00

ASPF是不会有问题的,
在全局下做ASPF的策略,在接口下还要下发.

如:
aspf-policy 1
detect h323
detect rtsp
detect http
detect smtp
detect ftp
detect tcp
detect udp

interface GigabitEthernet0/0
firewall aspf 1 inbound

一叶知秋 发表于 2005-8-24 14:37:00

secpath100F/1000F做为一个firewall 设备,需要把相应的接口加入到相应的区域中是正常的

cnrouter 发表于 2005-8-24 16:39:00

昨天升级了一下100F

先用XMODEM 升级了BOOTROM, 升到1.05

再把VRP升级到现在 VRP-3.4---0004

这样支持WEB方式.

用XMODEM 花了30分钟才搞定.

郁闷的是用网络升级不知为何总是不能成功.

一叶知秋兄弟,能不能指点一下呀.

jianfei 发表于 2005-8-26 10:28:00

好像四楼的有问题吧,我配置ASPF之后,如果不配置deny ip的话aspf根本不起作用。再有就是secpath的aspf把icmp也屏蔽了,作测试就非常麻烦了。

huangshengtao 发表于 2005-10-16 16:35:00

原帖由 jianfei 于 2005-8-26 10:28 发表
好像四楼的有问题吧,我配置ASPF之后,如果不配置deny ip的话aspf根本不起作用。再有就是secpath的aspf把icmp也屏蔽了,作测试就非常麻烦了。

当然要配deny ip了,配置aspf时按如下

        允许防火墙
        配置访问控制列表
        定义一个ASPF策略
        在选定的接口上应用ASPF策略和访问控制列表
  • 上一篇:上一篇:Secpath 100N的动态NAT怎么做?
  • 下一篇:下一篇:Secpath100N接S6503典型配置




  • 网络安全 | 软件开发 | 网站建设 | 监控门禁 | 数据安全 | 信息防泄密 | 智慧街道 | 智慧党建 | 智慧军营 | 高校信息化建设 | 政府信息化建设 | 军队信息化建设

    销售热线:159-9855-7370(董经理)售后服务热线:0411-62887714 在线QQ:543646 合作/传真:0411-62887714

    电子邮件:543646@QQ.com 销售中心:大连市沙河口区富民广场御园3-503室 研发中心:大连市中山区曼哈顿大厦A座2610

    Copyright © 2006-2019 www.dutit.com 版权所有:大工联创(大连)科技有限公司 | 大连市互联网协会会员单位 | 大连市工商联会员单位









    大连音响 | 大连灯光音响 | 大连背景音乐 | 大连无线音响 | 大连音响系统 | 大连公共广播 | 大连音响工程 | 大连音响租赁 | 大连麦克风 | 大连专业音响
    大连会议室音响 | 大连堡垒机 | 大连电子白板 | 多媒体教室虚拟化 | 大连教师办公虚拟化 | 学生办公虚拟化 | 公共电脑虚拟化 | 企业防泄密虚拟化 | 移动办公虚拟化
    大连上网行为管理 | 大连上网行为管理软件 | 大连上网行为管理路由器 | 大连上网行为管理设备 | 大连深信服上网行为管理 | 大连网络管理设备
    大连系统集成 | 大连综合布线 | 大连视频监控 | 大连IT综合服务 | 大连系统集成公司 | 大连高清视频监控 | 大连安防监控 | 大连门禁一卡通
    大连自动化工程 | 大连工业机器人 | 大连自动化设备 | 大连自动化集成 | 大连控制柜 | 大连电控柜 | 大连智能流水线 | 大连PLC编程